오늘 AWS 람다에서 .NET Core 를 사용할 수 있다고 발표가…

오늘 AWS 람다에서 .NET Core 를 사용할 수 있다고 발표가 났는데요, AWS Tools for Visual Studio 를 설치하다가 에러가 났습니다. 최신 버전이 3.3.270인데, 이거 설치 성공하신 분 계신가요?